Skip to main content

This site requires you to update your browser. Your browsing experience maybe affected by not having the most up to date version.

All other Modules

Discuss all other Modules here.

Moderators: martimiz, Sean, biapar, Willr, Ingo, swaiba, simon_w

Mollow and Silverstripe 3.7


Reply

558 Views

Avatar
biapar

4 May 2010 at 8:02am Forum Moderator, 435 Posts

Is Mollow ( http://doc.silverstripe.com/modules:mollom ) compatible witn SS v3.7?
I've also installed http://doc.silverstripe.com/modules:spamprotection, but I've form error where are comment input fields..

How resolve?