Skip to main content

This site requires you to update your browser. Your browsing experience maybe affected by not having the most up to date version.

All other Modules /

Discuss all other Modules here.

Moderators: martimiz, Sean, biapar, Willr, Ingo, swaiba, simon_w

update 2.3.4rc to 2.4


Reply


652 Views

Avatar
flozwo

Community Member, 5 Posts

22 April 2010 at 12:08pm

Hi
i have a problem ich want to ou
I have a little problem. I wanted to use this module version in the 2.4rc. Unfortunately, the subpages not displayed because of the $Template(XXX) will not get out. anyone knows how to fix it?

http://www.silverstripe.org/ssdropdownmenu-module